Signaler

Lave vaisselle Bosch. L'eau ne circule pas [Résolu/Fermé]

Posez votre question tounecas - Dernière réponse le 15 juin 2012 à 15:20 par linter_Crashounette
Bonjour,
Je recontre des problèmes avec mon lave vaisselle. En effet les deux "bras" qui distribuent l'eau ne bougent pas. Résultat: la vaisselle n'est pas lavée et le rinçage mal fait.
Aidez-moi s'il vous plait !!!
Merci d'avance.
Afficher la suite 
Utile
+1
plus moins
Bonsoir tounecas,

Philippe a raison, je vous invite à poser exactement votre question sur le forum éléctro-ménager, vous devriez très vite avoir d'excellents conseils :

http://www.linternaute.com/bricolage/forum/electromenager-14/new

J'espère que vous aurez vite votre solution :-)
En attendant, je reste à votre disposition si besoin,

Crashounette,
Modératrice
Cette réponse vous a-t-elle aidé ?  
tounecas- 15 juin 2012 à 10:49
Merci beaucoup.
Christine
linter_Crashounette 2702Messages postés vendredi 24 septembre 2004Date d'inscription ModérateurStatut 30 avril 2013 Dernière intervention - 15 juin 2012 à 15:20
Avec plaisir :-)
Mais si vous avez des envies ou des idées déco, n'hésitez pas à revenir papoter sur le forum déco, vous êtes la bienvenue ;o)
Utile
+0
plus moins
bonjour, il y a un forum bricolage ...?
Utile
+0
plus moins
Je ne vous comprends pas.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !