Lave vaisselle Bosch. L'eau ne circule pas [Résolu/Fermé]

- - Dernière réponse : linter_Crashounette
Messages postés
2702
Date d'inscription
vendredi 24 septembre 2004
Statut
Modérateur
Dernière intervention
30 avril 2013
- 15 juin 2012 à 15:20
Bonjour,
Je recontre des problèmes avec mon lave vaisselle. En effet les deux "bras" qui distribuent l'eau ne bougent pas. Résultat: la vaisselle n'est pas lavée et le rinçage mal fait.
Aidez-moi s'il vous plait !!!
Merci d'avance.
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
2702
Date d'inscription
vendredi 24 septembre 2004
Statut
Modérateur
Dernière intervention
30 avril 2013
1
Merci
Bonsoir tounecas,

Philippe a raison, je vous invite à poser exactement votre question sur le forum éléctro-ménager, vous devriez très vite avoir d'excellents conseils :

http://www.linternaute.com/bricolage/forum/electromenager-14/new

J'espère que vous aurez vite votre solution :-)
En attendant, je reste à votre disposition si besoin,

Crashounette,
Modératrice

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Journal des femmes 323 internautes nous ont dit merci ce mois-ci

Merci beaucoup.
Christine
linter_Crashounette
Messages postés
2702
Date d'inscription
vendredi 24 septembre 2004
Statut
Modérateur
Dernière intervention
30 avril 2013
-
Avec plaisir :-)
Mais si vous avez des envies ou des idées déco, n'hésitez pas à revenir papoter sur le forum déco, vous êtes la bienvenue ;o)
0
Merci
bonjour, il y a un forum bricolage ...?
0
Merci
Je ne vous comprends pas.