Pourquoi mon seche linge s'obstine à croire que le condenseur est plein? [Fermé]

- - Dernière réponse : stf_la sudiste
Messages postés
20367
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2019
- 7 févr. 2012 à 11:35
Bonjour,
mon seche linge est un hotpoint ariston TCLG31XB
Il me fait des blagues , il démarre ,le voyant cuve pleine clignote , sonne sans vergogne et au bout de qqs minutes il s'arrête ....J'ai nettoyé au mieux ,j'ai debranché, je l'ai déplacé ....rien !
Je suis ok pour jouer du tournevis et tenter de resoudre le problème mais je ne trouve pas de schéma pour m'aider à identifier les pièces .
Merci pour vos lumières forumeurs et forumeuses !
Afficher la suite 

2 réponses

0
Merci
J'ai rencontré le même problème il y a quelque temps,
voici la manoeuvre qui m'a permis de le faire marcher à nouveau
Je l'ai mis en marche , il s'est arrête au bout d'une minute en indiquant que la cuve était pleine
, j'ai vidé le réservoir , il y avait très peu d'eau , je l'ai remis en route en une bonne dizaine de fois en vidant le réservoir systématiquement chaque fois
Au bout d'une dizaine de fois , le réservoir s'est rempli complètement et il n'y a plus eu de problèmes
Messages postés
20367
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2019
426
0
Merci
bonjour, vous n'etes pas dans le bon forum ... allez sur http://www.linternaute.com/bricolage/forum/electromenager-14,
vous aurez plus de réponses adequates ....